Partage de fichiers et aide au traitement

On y traite des questions techniques de l'astrophotographie (Prises de vues, traitements, etc.)
Avatar de l’utilisateur
Seal
Albéen assidu
Messages : 1385
Inscription : 06 juin 2015, 21:49
Localisation : Camargue
Contact :

29 avril 2016, 21:21

Tu m'etonnes !!! mdr

Si vous avez des brutes à soumettre pour traitement,
je suis preneur pour me faire la main ( ptite préférence pour les galaxies )
AZ-EQ6 GT - C8 EHD - CANON 100D - ASI120MC

Avatar de l’utilisateur
Seal
Albéen assidu
Messages : 1385
Inscription : 06 juin 2015, 21:49
Localisation : Camargue
Contact :

04 juillet 2016, 22:57

Une Brute d'empilement DSS pour M51
Ça sort toujours comme ça ... je ne sais pas si c'est normal

https://drive.google.com/open?id=0BzA4U ... XVtSkEzbXM
AZ-EQ6 GT - C8 EHD - CANON 100D - ASI120MC

Avatar de l’utilisateur
Seal
Albéen assidu
Messages : 1385
Inscription : 06 juin 2015, 21:49
Localisation : Camargue
Contact :

02 août 2016, 04:19

Vous êtes pas très partageur avec vos brutes d'empilements !!!
Les débutants aimeraient bien se faire la main sur de belles brutes ;)

Du coup j'ai ( encore ) repris la M42 de Laurent sous Pix...
lolo.jpg
lolo.jpg (2.1 Mio) Consulté 712 fois
AZ-EQ6 GT - C8 EHD - CANON 100D - ASI120MC

Avatar de l’utilisateur
archange34
Astram ne connaissant pas "Edit message"
Messages : 4362
Inscription : 03 mai 2015, 18:04
Localisation : Voie lactée
Contact :

18 août 2016, 22:13

Un bon souvenir, 601 poses de 1 minute. MDRLO

Image

Avatar de l’utilisateur
PierreLo
Astram fou
Messages : 848
Inscription : 02 mai 2015, 10:58

08 mai 2017, 21:40

Question pendant le traitement de ma chaine de Markarian.
Sur la capture jointe, sur l'image de gauche c'est après un cosmetic correction et ce halo qui apparait autour des objets les plus lumineux me laisse perplexe. Est-il normal ou pas ?
M84_Markarian's Chain.PNG
M84_Markarian's Chain.PNG (1.15 Mio) Consulté 653 fois
Edit: Ce n'est pas un halo mais une zone plus sombre, mauvais terme employé.

Avatar de l’utilisateur
Marian
Albéen assidu
Messages : 2691
Inscription : 02 mai 2015, 11:05
Localisation : Montpeyroux

08 mai 2017, 22:32

Le halo noir apparaît après retrait de gradient plutôt. ça peut arriver, c'est un problème de positionnement des points du DBE. Il te faut en mettre assez peu en fait, les gradients sont des structures de grandes dimensions, si tu mets beaucoup de points l'analyse se fait sur de petites structures et va produire ce genre de problème.

++
Setup 1 Remote Ardèche : AP155, AP1100, Moravian G4 16000, Ultrastar
Setup 2 Nomade : RC8 GSO, AZ-EQ6, Moravian G2 4000 , Lodestar X2
Spectroscopie : Shelyak Alpy 600, Atik 460EXm

Avatar de l’utilisateur
Maxime Tessier
Administrateur
Messages : 1901
Inscription : 02 mai 2015, 01:23
Localisation : Argelliers
Contact :

08 mai 2017, 23:28

Marian a tout dit et tu dois avoir des point sur des zones de signal.
Setup : C8 EdgeHd, Williams Optics triplet Flt98 correcteur 0,8x WO 4, Az eq6 gt, CCD Atik 4000M, Raf AtikCCD Atik 383L+, RAf Starlight, Oag Starlight, filtres SHO Astronomik 50mm,LRVB Baader 50mm,V3 Usb-Focuser, inova PLA m,
Image

Avatar de l’utilisateur
PierreLo
Astram fou
Messages : 848
Inscription : 02 mai 2015, 10:58

09 mai 2017, 06:43

Oui en effet c'était bien après le retrait de gradient :mrgreen: oups !
Merci Marian et Max, je vais corriger cela ;)

Répondre