Ciel dégagé du 12 janvier 2016

Vos comptes rendus d'observations astronomiques
Avatar de l’utilisateur
papeastro
Albéen assidu
Messages : 2476
Inscription : 02 mai 2015, 11:12
Localisation : Argelliers
Contact :

13 janvier 2016, 17:45

Hier soir, 12/01, sortie car beau ciel annoncé !
Je commence par un essai de flat, en effet sur le modèle de Laurent, la boite à chaussure, j'ai monté ma feuille électro-luminescente...
mais ne sachant ps à quel niveau de l’histogramme, j’en fait plusieurs… en voici 3 (vues partielles)
flat lulu_0.32s_i.jpg
flat lulu_0.32s_i.jpg (68.73 Kio) Consulté 415 fois
flat lulu_0.41s_i.jpg
flat lulu_0.41s_i.jpg (74.94 Kio) Consulté 415 fois
flat lulu_0.64s_i.jpg
flat lulu_0.64s_i.jpg (61.6 Kio) Consulté 415 fois
Merci de me conseiller!

Ensuite, ayant la polaire dans le viseur, une MeS au petits oignons !
Enfin, la nuit venue MaP sur Beltegeuse, centrage du telrad et de la lunette guide…
MDRLO une petite pluie venant d’un seul nuage de passage au dessus de moi, comme ça dure un peu et que le vent froid redouble, je couvre tout, lulu et monture d’un sac poubelle et corde, et l’ordi par ma couverture de survie, et je rentre au chaud.
Quand la pluie cesse, je voulais reprendre mais là plus moyen de connecter la monture à carte du ciel , alors que j’ai toujours Beltegeuse dans la lunette guide…
J’ai essuyé la jonction usb qui raccorde la monture à l’ordi, mais rien y fait… toujours périphérique non reconnu et en outre plein de nuages partout…
Le froid auquel nous ne sommes plus habitués me prend !
Je plie tout en jurant contre les prévisions météo qui continuent d’annoncer un ciel sans nuage, étant à la main en position direction polaire je fais une logue pose (en pliant j'ai du bouger!)...
Dommage, j'étais pas mal positionné!
IMG_2733_coup d'oeil à la MAP.jpg
IMG_2733_coup d'oeil à la MAP.jpg (422.91 Kio) Consulté 415 fois
Je referais un essai de branchement avant la prochaine sortie ! Prudence !
C'est une tranche de la dure vie d'un astram!
Bises
ber
Vixen 200CL sur NEQ6 avec Canon 1000D défiltré
SW80ED sur EQ5 avec Canon 100D ou ASI 120MM
Autoguidage avec chercheur 50mm + ASI 120MM ou SP900

Avatar de l’utilisateur
archange34
Astram ne connaissant pas "Edit message"
Messages : 4356
Inscription : 03 mai 2015, 18:04
Localisation : Voie lactée
Contact :

13 janvier 2016, 19:54

Salut bernard
Je n'ai pas eu le courage de sortir hier, trop fatigué et trop froid pourtant c'était bien noir....mais niveau turbu la haut cela devait vibrer...
Pour le flat ton histo doit aller sur la droite au 2/3 environ et pas vers la gauche.
flat.jpg
flat.jpg (63.44 Kio) Consulté 411 fois

Avatar de l’utilisateur
papeastro
Albéen assidu
Messages : 2476
Inscription : 02 mai 2015, 11:12
Localisation : Argelliers
Contact :

14 janvier 2016, 00:59

Jokey, merci,je vais aller vers les plus fortes luminosité alors que je n'ai que réduit.
Bises
ber
Vixen 200CL sur NEQ6 avec Canon 1000D défiltré
SW80ED sur EQ5 avec Canon 100D ou ASI 120MM
Autoguidage avec chercheur 50mm + ASI 120MM ou SP900

Répondre